SMP Servers again?

zim01

Gawd
Joined
Jul 24, 2006
Messages
1,004
Code:
[20:17:19] Finished Work Unit:
[20:17:19] - Reading up to 232536 from "work/wudata_07.arc": Read 232536
[20:17:19] - Reading up to 6859264 from "work/wudata_07.xtc": Read 6859264
[20:17:19] goefile size: 0
[20:17:19] logfile size: 129443
[20:17:19] Leaving Run
[20:17:20] - Writing 7360659 bytes of core data to disk...
[20:17:20]   ... Done.
[20:17:20] - Shutting down core
[20:17:20] 
[20:17:20] Folding@home Core Shutdown: FINISHED_UNIT
[20:17:24] CoreStatus = 64 (100)
[20:17:24] Unit 7 finished with 82 percent of time to deadline remaining.
[20:17:24] Updated performance fraction: 0.825902
[20:17:24] Sending work to server


[20:17:24] + Attempting to send results
[20:17:24] - Reading file work/wuresults_07.dat from core
[20:17:24]   (Read 7360659 bytes from disk)
[20:17:24] Connecting to http://171.64.65.56:8080/
[20:17:24] - Couldn't send HTTP request to server
[20:17:24] + Could not connect to Work Server (results)
[20:17:24]     (171.64.65.56:8080)
[20:17:24] - Error: Could not transmit unit 07 (completed January 26) to work server.
[20:17:24] - 1 failed uploads of this unit.
[20:17:24]   Keeping unit 07 in queue.
[20:17:24] Trying to send all finished work units


[20:17:24] + Attempting to send results
[20:17:24] - Reading file work/wuresults_07.dat from core
[20:17:24]   (Read 7360659 bytes from disk)
[20:17:24] Connecting to http://171.64.65.56:8080/
[20:17:25] - Couldn't send HTTP request to server
[20:17:25] + Could not connect to Work Server (results)
[20:17:25]     (171.64.65.56:8080)
[20:17:25] - Error: Could not transmit unit 07 (completed January 26) to work server.
[20:17:25] - 2 failed uploads of this unit.


[20:17:25] + Attempting to send results
[20:17:25] - Reading file work/wuresults_07.dat from core
[20:17:25]   (Read 7360659 bytes from disk)
[20:17:25] Connecting to http://171.65.103.100:8080/
[20:17:25] - Couldn't send HTTP request to server
[20:17:25] + Could not connect to Work Server (results)
[20:17:25]     (171.65.103.100:8080)
[20:17:25]   Could not transmit unit 07 to Collection server; keeping in queue.
[20:17:25] + Sent 0 of 1 completed units to the server
[20:17:25] - Preparing to get new work unit...
[20:17:25] + Attempting to get work packet
[20:17:25] - Will indicate memory of 1 MB
[20:17:25] - Connecting to assignment server
[20:17:25] Connecting to http://assign.stanford.edu:8080/
[20:17:25] Posted data.
[20:17:25] Initial: 0000; - Successful: assigned to (0.0.0.0).
[20:17:25] + News From Folding@Home: Welcome to Folding@Home
[20:17:25] Work Unit has an invalid address.
[20:17:25] - Error: Attempt #1  to get work failed, and no other work to do.
             Waiting before retry.
[20:17:42] + Attempting to get work packet
[20:17:42] - Will indicate memory of 1 MB
[20:17:42] - Connecting to assignment server
[20:17:42] Connecting to http://assign.stanford.edu:8080/
[20:17:43] Posted data.
[20:17:43] Initial: 0000; - Successful: assigned to (0.0.0.0).
[20:17:43] + News From Folding@Home: Welcome to Folding@Home
[20:17:43] Work Unit has an invalid address.
[20:17:43] - Error: Attempt #2  to get work failed, and no other work to do.
             Waiting before retry.
[20:17:57] + Attempting to get work packet
[20:17:57] - Will indicate memory of 1 MB
[20:17:57] - Connecting to assignment server
[20:17:57] Connecting to http://assign.stanford.edu:8080/
[20:17:58] Posted data.
[20:17:58] Initial: 0000; - Successful: assigned to (0.0.0.0).
[20:17:58] + News From Folding@Home: Welcome to Folding@Home
[20:17:58] Work Unit has an invalid address.
[20:17:58] - Error: Attempt #3  to get work failed, and no other work to do.
             Waiting before retry.
[20:18:22] + Attempting to get work packet
[20:18:22] - Will indicate memory of 1 MB
[20:18:22] - Connecting to assignment server
[20:18:22] Connecting to http://assign.stanford.edu:8080/
[20:18:23] Posted data.
[20:18:23] Initial: 0000; - Successful: assigned to (0.0.0.0).
[20:18:23] + News From Folding@Home: Welcome to Folding@Home
[20:18:23] Work Unit has an invalid address.
[20:18:23] - Error: Attempt #4  to get work failed, and no other work to do.
             Waiting before retry.
[20:19:06] + Attempting to get work packet
[20:19:06] - Will indicate memory of 1 MB
[20:19:06] - Connecting to assignment server
[20:19:06] Connecting to http://assign.stanford.edu:8080/
[20:19:06] Posted data.
[20:19:06] Initial: 0000; - Successful: assigned to (0.0.0.0).
[20:19:06] + News From Folding@Home: Welcome to Folding@Home
[20:19:06] Work Unit has an invalid address.
[20:19:06] - Error: Attempt #5  to get work failed, and no other work to do.
             Waiting before retry.
[20:20:38] + Attempting to get work packet
[20:20:38] - Will indicate memory of 1 MB
[20:20:38] - Connecting to assignment server
[20:20:38] Connecting to http://assign.stanford.edu:8080/
[20:20:39] Posted data.
[20:20:39] Initial: 0000; - Successful: assigned to (0.0.0.0).
[20:20:39] + News From Folding@Home: Welcome to Folding@Home
[20:20:39] Work Unit has an invalid address.
[20:20:39] - Error: Attempt #6  to get work failed, and no other work to do.
             Waiting before retry.
[20:23:33] + Attempting to get work packet
[20:23:33] - Will indicate memory of 1 MB
[20:23:33] - Connecting to assignment server
[20:23:33] Connecting to http://assign.stanford.edu:8080/
[20:23:33] Posted data.
[20:23:33] Initial: 0000; - Successful: assigned to (0.0.0.0).
[20:23:33] + News From Folding@Home: Welcome to Folding@Home
[20:23:33] Work Unit has an invalid address.
[20:23:33] - Error: Attempt #7  to get work failed, and no other work to do.
             Waiting before retry.
[20:28:59] + Attempting to get work packet
[20:28:59] - Will indicate memory of 1 MB
[20:28:59] - Connecting to assignment server
[20:28:59] Connecting to http://assign.stanford.edu:8080/
[20:29:00] Posted data.
[20:29:00] Initial: 0000; - Successful: assigned to (0.0.0.0).
[20:29:00] + News From Folding@Home: Welcome to Folding@Home
[20:29:00] Work Unit has an invalid address.
[20:29:00] - Error: Attempt #8  to get work failed, and no other work to do.
             Waiting before retry.
 

BillR

Born Again Cynic
Joined
Feb 17, 2002
Messages
18,540
Well, let's see, It's Friday, no one at Stanford works on the servers over the weekend so that sounds about right.

Same error codes for me as well, tried all the fixes.

We could all be suprised tho, they still have time in CA:rolleyes:
 

Killer[MoB]

[H]ard|DCer of the Month - March 2008
Joined
Jan 15, 2001
Messages
3,943
16.36 GHz idle now. 7 more frames and you can add another 5.3 GHz to that. :mad:
 

ICE_9

2[H]4U
Joined
Feb 28, 2005
Messages
3,459
Good thing both of mine grabbed early in the day. By morning though, I will be waiting with the rest of you.:(
 

MN Scout

Supreme [H]ardness
Joined
Jan 26, 2003
Messages
4,688
If you are [H]ard, you'd all just install the normal client for the time being.

It's a beta client.
______________________________________

I so want to install it, but I don't have the hardware.

 

BillR

Born Again Cynic
Joined
Feb 17, 2002
Messages
18,540
Killer[MoB];1030548375 said:
No thanks. I've been folding for getting close to 6 years now all on my own dime so I consider myself to be [H]ard enough.

It's not the client anyway. It's the servers.



[URL=http://www.hardfolding.com?go=38&tm=33&id=41] [/URL]

It’s hard to believe they would go home with so many servers empty. I’m sure they will have a plausible excuse, again.

I’m like Killer, all but 6 years on my own dime. If they can’t supply work while everyone else pays to get it done I’m damned if I’ll do another weekend reconfiguration of my machines, I done that too often thank you.






 

4DoorGTZ

Limp Gawd
Joined
Nov 20, 2005
Messages
276
Too bad, I only got a couple days outta my Kentsfield before this, oh well I guess it gets to cool down for the weekend :)


 

Tigerbiten

[H]ard|DCer of the Month - February 2007/January 2
Joined
Sep 24, 2002
Messages
5,028
Mine grabbed a work unit at 2:58 this morning so something up and running.

Luck ............... :D
 

ICE_9

2[H]4U
Joined
Feb 28, 2005
Messages
3,459
I am gonna go ahead and swap the kill-a-watt over to the 805 and leave it off till the server is back up. I want to get the measurements off of it so I can get a good guesstimate on power consumption running the program. The 830 will come back online directly with no issue. I consider this an electric break. A little help on the bill is appreciated.:D
 
Joined
May 14, 2005
Messages
954
My production just went in the toilet. 25.5ghz (3800PPD) is just sitting there (well not really I turned them off till monday). My Gpu/Cpu folder still runs
 

ICE_9

2[H]4U
Joined
Feb 28, 2005
Messages
3,459
At most it will be until monday. It will be a nice time to relax and go to work for the weekend.... oh wait. crap!:(
 

drizzt81

[H]F Junkie
Joined
Jan 21, 2004
Messages
12,361
thanks for this post. it allows my C2D to finally finish that normal unit.
 

BillR

Born Again Cynic
Joined
Feb 17, 2002
Messages
18,540
As of 11:00 AM EST I started downloading work again.

Thanks someone at Stanford
 

ICE_9

2[H]4U
Joined
Feb 28, 2005
Messages
3,459
Second one is backup with a new HD. The old Maxtor was too much of a screamer for me.:eek:
 
Top