Silly Microsoft Word problem

Status
Not open for further replies.

Grimmda

2[H]4U
Joined
Jul 1, 2003
Messages
3,130
Word now looks like this for me:

word.jpg


When I have a document open... where's the option to turn that silly spacing view off and get me the normal view back!?
 

BillLeeLee

[H]F Junkie
Joined
Jul 2, 2003
Messages
13,486
Tools->Options

Click the 'View' tab, and uncheck 'Spaces' under Formatting Marks.

This is based on Office 2003, so it may be slightly different if you have another version.
 
Status
Not open for further replies.
Top