6701 and 6702's that didn't give credit?

amdgamer

Supreme [H]ardness
Joined
Oct 27, 2004
Messages
4,880
http://folding.extremeoverclocking.com/user_summary.php?s=&u=508533

Hey guys, I was wondering whether you have had any problems with 6701 and 6702 work units that didn't give any credit. Folding1 finished a 6702 late night or early this morning and it appears that I got no credit for it. I noticed at credit for the 9am update of 921pts, but that is wierd since I would have finished well before the deadline. That is also way after it uploaded the finished 6702. Folding1 finished a 6701 not long ago, so we'll so what happens.
 

Nathan_P

[H]ard DCOTM x3
Joined
Mar 2, 2010
Messages
3,448
http://folding.extremeoverclocking.com/user_summary.php?s=&u=508533

Hey guys, I was wondering whether you have had any problems with 6701 and 6702 work units that didn't give any credit. Folding1 finished a 6702 late night or early this morning and it appears that I got no credit for it. I noticed at credit for the 9am update of 921pts, but that is wierd since I would have finished well before the deadline. That is also way after it uploaded the finished 6702. Folding1 finished a 6701 not long ago, so we'll so what happens.

They have posted over at FF, 1255 WU from one of the servers were not uploaded to the stats DB due to a problem. All donors have received base credit only for these - the bonus info was lost:(

http://foldingforum.org/viewtopic.php?f=19&t=16732
 

amdgamer

Supreme [H]ardness
Joined
Oct 27, 2004
Messages
4,880
They have posted over at FF, 1255 WU from one of the servers were not uploaded to the stats DB due to a problem. All donors have received base credit only for these - the bonus info was lost:(

http://foldingforum.org/viewtopic.php?f=19&t=16732

Those 670x's don't seem to have a good track record in F&H. Low points, unable to upload at times due to server status 503's, and now outages causing loss of WU's :(
 

APOLLO

[H]ard|DCer of the Month - March 2009
Joined
Sep 17, 2000
Messages
9,089
They have posted over at FF, 1255 WU from one of the servers were not uploaded to the stats DB due to a problem. All donors have received base credit only for these - the bonus info was lost:(
Great, well that explains my plummeting production. And I thought it was due to all the 101s I've been getting on my GPU clients. With all the 67s I've been folding the past few weeks, I should be awarded double bonus. I hate, hate, HATE the bonus system! :mad:
 

Toconator

Gawd
Joined
Jul 8, 2005
Messages
736
They have posted over at FF, 1255 WU from one of the servers were not uploaded to the stats DB due to a problem. All donors have received base credit only for these - the bonus info was lost:(

http://foldingforum.org/viewtopic.php?f=19&t=16732

Well that really sucks. I have all 4 boxen on 6701's several times in a row. No wonder my ppd tanked the last couple days. GTS450 is only getting 700ppd on GPU3 on WinXP too

/sounds of teeth gnashing...

update: copied the GPU3 directory to the root of C:\ and restarted, currently 4100ppd and ramping up. didn't want to sidetrack this thread. maybe I'll start another...
 
Last edited:

nimbyfaygo

Limp Gawd
Joined
Jan 18, 2006
Messages
488
I dropped a single WU this morning for 921 points. That was the 6702 that I was folding when I went to sleep.
 
Top